TOP > スポンサー広告 > Apple:「iOS 5.1」の脱獄には「カカオトーク v2.8.8」が必要かTOP > Apple > Apple:「iOS 5.1」の脱獄には「カカオトーク v2.8.8」が必要か

スポンサーサイト

この記事をクリップ! このエントリーをはてなブックマークに追加
Google+
web拍手 by FC2 Clip to Evernote

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

この記事をクリップ! このエントリーをはてなブックマークに追加
Google+
web拍手 by FC2 Clip to Evernote
[ --/--/-- --:-- ] スポンサー広告 | TB(-) | CM(-)

Apple:「iOS 5.1」の脱獄には「カカオトーク v2.8.8」が必要か

この記事をクリップ! このエントリーをはてなブックマークに追加
Google+
web拍手 by FC2 Clip to Evernote

ios5.png

ハッカーのi0n1c氏が、「iOS 5.1」の脱獄について「カカオトーク v2.8.8」が
必要かもしれないとツイートしていました。

iPhone/iPod touch/iPadユーザーはインストールしておきましょう。

詳細は以下より。

カカオトーク v2.8.8」には、「iOS 5.1」でも使えるかもしれない脆弱性があり、
Appleが消去するまえにインストールしておいたほうがいいようです。

カカオトーク KakaoTalk - Kakao Corp. カカオトーク KakaoTalk - Kakao Corp.
この記事をクリップ! このエントリーをはてなブックマークに追加
Google+
web拍手 by FC2 Clip to Evernote
[ 2012/02/19 13:39 ] Apple | TB(0) | CM(0)
コメントの投稿











管理者にだけ表示を許可する
トラックバック
この記事のトラックバックURL

検索フォーム

Gimp講座
●Gimp講座
導入編
ちょっと大きいタグクラウド


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。